حالة الموضوع:
مغلق
  1. CXSecurity

    CXSecurity عضوية آلية

    الأنتساب:
    ‏20 يناير 2013
    المشاركات:
    731
    الإعجابات المتلقاة:
    0
    نقاط الجائزة:
    16
    Topic: PHP 5.5.11 FastCGI privilege escalation due to insecure configuration Risk: High Text:Description: Both default config [1] and compiled-in defaults [2] of sapi/fpm lead to configurations which easily allow ...

    فضلا تابع قراءة الموضوع . . .
     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة