حالة الموضوع:
مغلق
  1. CXSecurity

    CXSecurity عضوية آلية

    الأنتساب:
    ‏20 يناير 2013
    المشاركات:
    731
    الإعجابات المتلقاة:
    0
    نقاط الجائزة:
    16
    Topic: PHP 5.5.13 acinclude.m4 overwrite arbitrary files Risk: Medium Text:acinclude.m4, as used in the configure script in PHP 5.5.13 and earlier, allows local users to overwrite arbitrary files via a ...

    فضلا تابع قراءة الموضوع . . .
     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة