• أهلا وسهلاً بكم في :: IQ-TeaM FORUM :: .
    إذا كانت هذه الزيارة الأولى أو لديك الرغبة بالانضمام لأعضاء شبكة عراق تيم فيجب الاطلاع على خصوصية الشبكه فربما بقائك زائر افضل لك من الانضمام بحيث أن قوانين شبكة عراق تيم لا تتناسب مع اهتماماتك .
    • للأطلاع على الخصوصية وسياسة الاستخدام - التفاصيل
    • بعد الاطلاع على سياسة الموقع وقوانين شبكة عراق تيم يمكنك التسجيل معنا - تسجيل عضو جديد
  • بادئ الموضوع IraQ-HacKer
  • تاريخ البدء

  • إنضم
    20 ديسمبر 2012
    المشاركات
    118
    الإعجابات
    24
    النقاط
    50
    التوجّه
    black_hat
    برنامج الحماية ؟
    mcafee
    المتصفح
    firefox
    آخر نشاط
  • لم يكتشف اي تلغيمه
  • لم يتحصل على جوائز بعد
  • النقاط المتوفره 50
    رصيدي البنكي الحالي ( 0 )
    المستوى 24
#1

الصلاة و السلام على أشرف الخلق و المرسليـن
الحمد لله وحده نحمده و نشكره و نستعينه و نستغفره و نعود بالله من شرور أنفسنا ومن سيئات أعمالنا
من يهده الله فلا مظل له و من يظلل فلن تجد له ولياً مرشدا
وأشهد ألا إله إلا الله وحده لا شريك له و أن محمداً عبده و رسوله صلى الله عليه و سلم
وعلى آله و صحبه أجمعين و من تبعهم بإحسان إلى يوم الدين
ربنا لا علم لنا إلا ما علمتنا إنك أنت العليم الخبير
ربنا لا فهم لنا إلا ما فهمتنا إنك أنت الجواد الكريم
ربي اشرح لي صدري و يسر لي أمري و احلل عقدة من لساني يفقهوا قولي
أما بعد
فإن أصدق الحديث كتاب الله تعالى و خير الهدي هديُ سيدنا محمد صلى الله عليه و سلم
و شر الأمور محدثاتها و كل محدثة بدعة و كل بدعة ضلالة و كل ضلالة في النار
فاللهم أجرنا و قنا عذابها برحمتك يا أرحم الراحمين



اليوم موضعنا عن فلتر لمنع اللوب ip

ومن الاختراق السيرفر الوهمي يتم اضافته لسويتج مايكروتك مثل rb2011


الفلتر :

كود:
/interface bridge filter
add action=drop arp-opcode=request chain=forward dst-mac-address=\
FF:FF:FF:FF:FF:FF/FF:FF:FF:FF:FF:FF mac-protocol=arp
add action=drop chain=forward dst-port=10001 ip-protocol=udp mac-protocol=ip
add action=drop chain=input dst-port=10001 ip-protocol=udp mac-protocol=ip
add action=drop chain=output dst-port=10001 ip-protocol=udp mac-protocol=ip
add action=drop chain=forward in-interface=!ether1 out-interface=!ether1
add chain=forward mac-protocol=pppoe-discovery
add chain=forward mac-protocol=pppoe
add action=drop chain=forward


اتمنى الافاده ولو بجزء بسيط

لاتنسونا من صالح الدعاء

 


  • إنضم
    25 أبريل 2014
    المشاركات
    48
    الإعجابات
    10
    النقاط
    30
    نظام التشغيل
    windows_8_1
    اللغة البرمجية
    php
    التوجّه
    grey_hat
    برنامج الحماية ؟
    windows_live_onecare
    المتصفح
    firefox
    آخر نشاط
  • لم يكتشف اي تلغيمه
  • لم يتحصل على جوائز بعد
  • النقاط المتوفره 30
    رصيدي البنكي الحالي ( 0 )
    المستوى 10
#2
رد: فلتر لمنع اللوب ip ومنع المنظومة الوهمية لسويتج مايكروتك rb2011

الف شكر ليكـ يالغالي:{7}:​
 


Developer

  • إنضم
    6 فبراير 2016
    المشاركات
    91
    الإعجابات
    15
    النقاط
    30
    نظام التشغيل
    windows_8_1
    اللغة البرمجية
    visual_basic
    التوجّه
    white_hat
    برنامج الحماية ؟
    avast
    المتصفح
    firefox
    آخر نشاط
  • لم يكتشف اي تلغيمه
  • لم يتحصل على جوائز بعد
  • النقاط المتوفره 30
    رصيدي البنكي الحالي ( 0 )
    المستوى 15
#3
رد: فلتر لمنع اللوب ip ومنع المنظومة الوهمية لسويتج مايكروتك rb2011

احسنت مبدع
 


New Developer

  • إنضم
    21 يناير 2017
    المشاركات
    1
    الإعجابات
    0
    النقاط
    5
    العمر
    33
    نظام التشغيل
    windows_7
    اللغة البرمجية
    java
    التوجّه
    white_hat
    برنامج الحماية ؟
    avast
    المتصفح
    chrome
    الإقامة
    بصرة
    آخر نشاط
  • لم يكتشف اي تلغيمه
  • لم يتحصل على جوائز بعد
  • النقاط المتوفره 5
    رصيدي البنكي الحالي ( 0 )
    المستوى 0
#4
مرحبا اخي :هذا الفلتر يصير على 912 لو لا
 


New Developer

  • إنضم
    4 فبراير 2017
    المشاركات
    3
    الإعجابات
    0
    النقاط
    5
    العمر
    25
    نظام التشغيل
    windows_7
    اللغة البرمجية
    c
    التوجّه
    white_hat
    برنامج الحماية ؟
    other
    المتصفح
    chrome
    الإقامة
    iq
    آخر نشاط
  • لم يكتشف اي تلغيمه
  • لم يتحصل على جوائز بعد
  • النقاط المتوفره 5
    رصيدي البنكي الحالي ( 0 )
    المستوى 0
#5
الف شكر
 


فلتر لمنع اللوب ip ومنع المنظومة الوهمية لسويتج مايكروتك rb2011